icons on the desktop

  • 15 years ago
    Hello I'm trying to make the Forecolor of the icon's text on the desktop match the color of the wallpaper....I mean invisible....unfortunately whitout success!  

    I went to Display-->Icons--> I see the Font size but the select button is not enabled and if it were..what is the
    "color" invisible...?


    I'm using XP PRO  Service Pack2


    Thank you

  • 15 years ago

    Hello mate,
    you must go to System Properties->Advanced tab->Performance settings->visual effects:
    you must check all of the checkboxes.
    hope it works.

Post a reply

Enter your message below

Sign in or Join us (it's free).

Contribute

Why not write for us? Or you could submit an event or a user group in your area. Alternatively just tell us what you think!

Our tools

We've got automatic conversion tools to convert C# to VB.NET, VB.NET to C#. Also you can compress javascript and compress css and generate sql connection strings.

“Perfection is achieved, not when there is nothing more to add, but when there is nothing left to take away.” - Antoine de Saint Exupéry